macOS: use python version 3.6 when building blender
authorArto Kitula <arto.kitula@gmail.com>
Tue, 19 Sep 2017 21:07:56 +0000 (00:07 +0300)
committerArto Kitula <arto.kitula@gmail.com>
Tue, 19 Sep 2017 21:07:56 +0000 (00:07 +0300)
commit46300a541db761a64a59b5f1acdc057a8acb11d6
treeb52e6eb2297cdce23df750bf159cac8c646fe637
parentc87c1ec1dad2c16c793092e1074ef841647ec316
macOS: use python version 3.6 when building blender
build_files/cmake/platform/platform_apple.cmake