* change Python version from 2.3 to 2.4, since it is a requirement for Blender anyway...
[blender-staging.git] / doc / blender-scons.txt
2006-09-01 Nathan Letwory* change Python version from 2.3 to 2.4, since it is...
2006-03-17 Nathan Letwory==SCons==
2006-02-06 Nathan Letwory==SCons==
2006-02-04 Nathan Letwory== SCons ==