remove dos/unix conversion scripts, enough editors and utilities can do this.
[blender.git] / build_files / package_spec / debian / menu
1 ?package(blender-snapshot):needs="X11" section="Applications/Graphics"\
2   longtitle="Blender 3D modeler / renderer"\
3   icon="/usr/share/icons/hicolor/scalable/apps/blender.svg"\
4   title="blender" command="/usr/bin/blender"