Two missing declarations in this include file.
[blender.git] / release / VERSION
1 2.40-alpha1