remove support for irix
[blender.git] / build_files / scons / config / irix6-config.py