Make sure plugin includes are added to a release
[blender.git] / tools / __init__.py
1 __all__ = ['scons']