Merge branch 'blender2.7'
[blender.git] / doc / python_api / requirements.txt
1 Sphinx==1.7.6
2 sphinx_rtd_theme==0.4.1