Fix: compiling with cmake 2.4 didn't work anymore due to a
[blender.git] / COPYING
1 Please read over both of the following files:
2 doc/GPL-license.txt
3 doc/BL-license.txt