patch [#26146] debian/rules: Avoid unnecessary downloading
[blender.git] / build_files / package_spec / debian / compat
1 7