i18n: fake_gettext is no longer needed for python
[blender.git] / build_files / scons / tools / __init__.py