Merge with 2.5 rev 20373.
[blender.git] / tools / __init__.py