merged to r37017 from trunk
[blender.git] / intern / ffmpeg / ffmpeg_compat.h
old mode 100644 (file)
new mode 100755 (executable)
index ab819f4..238519e
@@ -2,7 +2,7 @@
 #define __ffmpeg_compat_h_included__ 1
 
 /*
- * $Id$
+ * $Id: ffmpeg_compat.h 36982 2011-05-28 14:16:56Z schlaile $
  *
  * compatibility macros to make every ffmpeg installation appear
  * like the most current installation (wrapping some functionality sometimes)