commented out lib not anymore needed in scons build system
[blender.git] / tools / scons / bs / bs_libs.py
index 3cb4822cac70e62fa1212244d749d4016f04d822..1ccfccf41bea76ec3922e0b313fe072d7e0c814f 100644 (file)
@@ -60,7 +60,7 @@ def blender_libs(env):
                'blender_blendersrc',
                'blender_render',
                'blender_yafray',
-               'blender_renderconverter',
+#              'blender_renderconverter',
                'blender_radiosity',
                'blender_BSP',
                'blender_blenkernel',