add option WITH_BUILTIN_GLEW, so linux packagers can disable to use their own glew...
[blender.git] / source / blender / editors / include / BIF_gl.h
index 85244a8..873b4e5 100644 (file)
@@ -35,7 +35,7 @@
 #ifndef BIF_GL_H
 #define BIF_GL_H
 
-#include "../../../../extern/glew/include/GL/glew.h"
+#include "GL/glew.h"
 
        /*
         * these should be phased out. cpack should be replaced in