i18n: fake_gettext is no longer needed for python
[blender.git] / build_files / cmake / cmake_static_check_cppcheck.py
index 6a69891c0aa4d6113234fc715d1b7087756110b4..f6d46904794059b94ddf9a5760043da10a816c14 100644 (file)
@@ -1,6 +1,6 @@
 #!/usr/bin/env python
 
-# $Id:
+# $Id$
 # ***** BEGIN GPL LICENSE BLOCK *****
 #
 # This program is free software; you can redistribute it and/or