Add --required-numpy to force compilation of both py3.3 and numpy1.7 in case you...
authorBastien Montagne <montagne29@wanadoo.fr>
Mon, 16 Sep 2013 15:22:10 +0000 (15:22 +0000)
committerBastien Montagne <montagne29@wanadoo.fr>
Mon, 16 Sep 2013 15:22:10 +0000 (15:22 +0000)
commit01747a9cf09f19ef8f0a1c18d178436c17e21bc6
tree84d3b3740a7dba945cdfc1306f4e0e6aa1cb86e6
parent0732375d35a39aeb3ce1015804dfa320ff43b071
Add --required-numpy to force compilation of both py3.3 and numpy1.7 in case you really need numpy and 1.7 is not available!
build_files/build_environment/install_deps.sh