Raise min blend version to 2.70.5.
authorBastien Montagne <montagne29@wanadoo.fr>
Mon, 28 Apr 2014 12:17:09 +0000 (14:17 +0200)
committerBastien Montagne <montagne29@wanadoo.fr>
Mon, 28 Apr 2014 12:17:09 +0000 (14:17 +0200)
commit58e465c077ac485c8fb3321f6588f10ffe014585
treececec7d3f0e92d2c41a956137bcc93546ae35a52
parentc08915042601c83022d352ba99026d13a18f73c2
Raise min blend version to 2.70.5.

So that users opening a .blend saved in 2.70.5 and above in an older version
get warning the file might not be 100% compatible (should have been done
already for 2.70, actually).
source/blender/blenkernel/BKE_blender.h