* change Python version from 2.3 to 2.4, since it is a requirement for Blender anyway...
authorNathan Letwory <nathan@letworyinteractive.com>
Fri, 1 Sep 2006 07:06:55 +0000 (07:06 +0000)
committerNathan Letwory <nathan@letworyinteractive.com>
Fri, 1 Sep 2006 07:06:55 +0000 (07:06 +0000)
commitff730aa486201a0dbefece95e3444addfe28cdeb
treee75ccd7cc649d81bd4ca075445cd086fe80f3c0f
parentd8b5ddb745b0fedb2339da72c2848180b9b57970
* change Python version from 2.3 to 2.4, since it is a requirement for Blender anyway. Thanks to kalabalik for pointing out.
doc/blender-scons.txt