Compatibility error: BLENDER_MINVERSION was set to 2.61, but that should be 2.62.
authorTon Roosendaal <ton@blender.org>
Sun, 21 Oct 2012 09:57:25 +0000 (09:57 +0000)
committerTon Roosendaal <ton@blender.org>
Sun, 21 Oct 2012 09:57:25 +0000 (09:57 +0000)
commitfff19a1360fdc2fb3cd80924314086508cee643c
tree03209a629ca0f146ff8e7490080b03d72390171a
parent285947318f8bc74080fdecf2a0fe143dbbdc69c6
Compatibility error: BLENDER_MINVERSION was set to 2.61, but that should be 2.62.

This define means "the minimum version of Blender that can read the current .blend"

In 2.62 there's compatibility code to read BMesh, not in 2.61.
source/blender/blenkernel/BKE_blender.h