VideoTexture: use PyObjectPlus.h instead of Python.h for compatibility with Python2.3
[blender.git] / source / gameengine / VideoTexture / ImageBuff.cpp
2008-11-02 Benoit BolseeVideoTexture: use PyObjectPlus.h instead of Python...
2008-10-31 Benoit BolseeVideoTexture module.