import bpy needed for presets now
[blender.git] / release / scripts / presets / cloth /
2010-07-08 Campbell Bartonimport bpy needed for presets now
2010-01-24 Campbell Bartoncopy of docs from 2.4x for python modules that have...
2009-11-25 Brecht Van LommelSculpt:
2009-11-22 Arystanbek DyussenovCOLLADA branch: merge from trunk -r 24522:24758.
2009-11-22 Campbell Bartonuse context member rather then modifier name in presets
2009-11-22 Thomas Dinges* Minor cleanups.