bump python requirement to 3.3
[blender.git] / source / blender / datatoc / CMakeLists.txt
2012-10-09 Ove Murberg Henriksensvn merge ^/trunk/blender -r48592:HEAD
2012-08-11 Campbell Bartonadd back datatoc, use this instead of cmake script...