install_deps: disable ffmpeg in oiio, we do not need it and this lib varies too much...
[blender.git] / .gitmodules
2016-01-04 Sergey SharybinRemove SCons building system
2013-11-15 Sergey SharybinInitialize git submodules for addons, locales and scons