PyTests: do not try to load non-2.8-ready add-ons.
[blender.git] / tests /
drwxr-xr-x   ..
-rw-r--r-- 119 CMakeLists.txt
-rw-r--r-- 4258 check_deprecated.py
drwxr-xr-x - gtests
drwxr-xr-x - python