c3d_import needed encoding defined for python 2.5+ to run.
[blender.git] / intern / bsp /
drwxr-xr-x   ..
-rw-r--r-- 1118 CMakeLists.txt
-rw-r--r-- 1651 Makefile
-rw-r--r-- 376 SConscript
drwxr-xr-x - extern
drwxr-xr-x - intern
drwxr-xr-x - make
drwxr-xr-x - test