Bring back support of FFmpeg >= 0.7
[blender.git] / intern / audaspace / SRC /
drwxr-xr-x   ..
-rw-r--r-- 1330 AUD_SRCResampleFactory.cpp
-rw-r--r-- 1698 AUD_SRCResampleFactory.h
-rw-r--r-- 3458 AUD_SRCResampleReader.cpp
-rw-r--r-- 2564 AUD_SRCResampleReader.h