fix for building on arch linux with ffmpeg version:
[blender.git] / intern / ffmpeg /
drwxr-xr-x   ..
-rw-r--r-- 4286 ffmpeg_compat.h