Fix #28154: linux3-config.py doesn't exist
[blender.git] / source / blender / blenpluginapi / intern /
drwxr-xr-x   ..
-rw-r--r-- 7686 pluginapi.c