Fix #26062: build_debian.sh gives unappropriate deb version
[blender.git] / build_files / package_spec /
drwxr-xr-x   ..
-rwxr-xr-x 1000 build_debian.sh
drwxr-xr-x - debian
drwxr-xr-x - pacman