making PO/POT/... update scripts py3.2 compatible + making it almost win compatible
[blender.git] / po /
drwxr-xr-x   ..
-rw-r--r-- 8943 POTFILES.in
-rw-r--r-- 2668 README.txt
-rw-r--r-- 148408 messages.txt
-rwxr-xr-x 1957 update_mo.py
-rw-r--r-- 6473 update_msg.py
-rwxr-xr-x 1815 update_po.py
-rwxr-xr-x 3090 update_pot.py