update pacman spec for newer python and match naming convention to debian spec.
[blender.git] / build_files / package_spec /
drwxr-xr-x   ..
-rw-r--r-- 782 build_debian.sh
drwxr-xr-x - debian
drwxr-xr-x - pacman