libavcodec API usage: use new video encoding API
[blender.git] / intern / ffmpeg /
drwxr-xr-x   ..
-rw-r--r-- 12258 ffmpeg_compat.h