Fix from sparky for compile problem with older GCC
[blender.git] / intern / mikktspace /
drwxr-xr-x   ..
-rw-r--r-- 1053 CMakeLists.txt
-rw-r--r-- 195 SConscript
-rw-r--r-- 56586 mikktspace.c
-rw-r--r-- 8147 mikktspace.h