i18n: fake_gettext is no longer needed for python
[blender.git] / build_files / buildbot / config /
drwxr-xr-x   ..
-rw-r--r-- 3057 user-config-i686.py
-rw-r--r-- 2613 user-config-player-i686.py
-rw-r--r-- 2619 user-config-player-x86_64.py
-rw-r--r-- 3063 user-config-x86_64.py