Hopefully scons+llvm works again.
[blender.git] / build_files / package_spec / pacman /
drwxr-xr-x   ..
-rw-r--r-- 2485 PKGBUILD
-rw-r--r-- 306 blender.install