OS X: remove code for OS X <= 10.5, which is already not supported since 2 years.
[blender.git] / source / blender / quicktime /
drwxr-xr-x   ..
-rw-r--r-- 1490 CMakeLists.txt
-rw-r--r-- 2110 SConscript
drwxr-xr-x - apple
-rw-r--r-- 6163 quicktime_export.h
-rw-r--r-- 1678 quicktime_import.h