Fix/workaround for newer FFmpeg 1.1.3 and MP3 decoder
[blender.git] / intern / ffmpeg /
drwxr-xr-x   ..
-rw-r--r-- 7781 ffmpeg_compat.h