fix [#28191] Exception when enabling a script for a newer Blender build
[blender.git] / doc / manpage /
drwxr-xr-x   ..
-rw-r--r-- 7913 blender.1
-rw-r--r-- 3912 blender.1.py