missing deps for pacman
[blender.git] / build_files / package_spec / pacman /
drwxr-xr-x   ..
-rw-r--r-- 1657 PKGBUILD
-rw-r--r-- 306 blender.install